tapatalker/config.ru

5 lines
48 B
Ruby

require 'tapatalker'
run Sinatra::Application